加入收藏
 

自用极品指标之趋势判断 通达信指标 贴图

2019-02-01 09:52:48推荐星级:下载统计()
奇爱股票网提供自用极品指标之趋势判断 通达信指标 贴图下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

自用极品指标之趋势判断 通达信指标 贴图说明

 自己一直在用,很好的指标,对判断波段和趋势很有帮助!


DI:EMA(CLOSE,4)-EMA(CLOSE,13),COLORMAGENTA,LINETHICK2;
D1:EMA(DI,5),COLORGRAY;
D2:EMA(DI,10),COLORGRAY;
D3:EMA(DI,20),COLORGRAY;
D4:EMA(DI,30),COLORGRAY;
D5:EMA(DI,60),COLORGRAY;
D6:EMA(DI,90),COLORGRAY;
D7:EMA(DI,120),COLORGRAY;
D8:EMA(DI,250),COLORGRAY;
AA:STICKLINE(DI>=REF(DI,1) AND D1>=REF(D1,1) AND D2>=REF(D2,1) AND D3>=REF(D3,1) AND
D4>=REF(D4,1) AND D5>=REF(D5,1) AND D6>=REF(D6,1) AND D7>=REF(D7,1) AND
D8>=REF(D8,1) AND C>EMA(C,11) AND DI>-0.8,DI,0,2,0),COLORRED;
0,LINETHICK2;

自用极品指标之趋势判断 通达信指标 贴图

自用极品指标之趋势判断 通达信指标 贴图

自用极品指标之趋势判断 通达信指标 贴图

推荐下载

赞助商广告