加入收藏
 

拈花指 通达信副图/选股指标 源码 贴图 有能力的可以优化

2019-01-27 09:52:40推荐星级:下载统计()
奇爱股票网提供拈花指 通达信副图/选股指标 源码 贴图 有能力的可以优化下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

拈花指 通达信副图/选股指标 源码 贴图 有能力的可以优化说明

有能力的可以优化的
指标不是万能的,要多看多学习

{拈花指副图}

V1:=MA(C,5);
V2:=MA(C,10);
V3:=MA(C,20);
V4:=MA(C,30);
V5:=MA(C,60);
V6:=MA(C,120);
V7:=MA(C,200);
V8:=MA(C,250);
V9:=(C-REF(C,1))/REF(C,1);
V10:=EVERY(V1>V2,5);
V11:=C>V3 AND C>V4 AND C>V5 AND C>V6 AND C>V7 AND C>V8;
V12:=EXIST(EVERY(ABS(V9)<0.0355,3),2);
V13:=V9>=0.05;
FILTER(V13 AND V12 AND V11 AND V10,15),COLORRED;


{拈花指选股}

V1:=MA(C,5);
V2:=MA(C,10);
V3:=MA(C,20);
V4:=MA(C,30);
V5:=MA(C,60);
V6:=MA(C,120);
V7:=MA(C,200);
V8:=MA(C,250);
V9:=(C-REF(C,1))/REF(C,1);
V10:=EVERY(V1>V2,5);
V11:=C>V3 AND C>V4 AND C>V5 AND C>V6 AND C>V7 AND C>V8;
V12:=EXIST(EVERY(ABS(V9)<0.0355,3),2);
V13:=V9>=0.05;
FILTER(V13 AND V12 AND V11 AND V10,15);

拈花指 通达信副图/选股指标 源码 贴图 有能力的可以优化

推荐下载

赞助商广告