加入收藏
 

富甲一方 通达信副图/选股指标 源码 贴图

2019-01-26 09:54:34推荐星级:下载统计()
奇爱股票网提供富甲一方 通达信副图/选股指标 源码 贴图下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
1
返回首页下载特效 需要: 积分

富甲一方 通达信副图/选股指标 源码 贴图说明

原创作品,源码公开,没用任何未来
有能力的可以自己优化
提醒一下,C=H是过去要达到的条件,就是要求曾经有过涨涨
但是当天涨停了信号会消失,所以,我也在当天给了涨停信号
也就是说,只是为了防止当天涨停信号消失
不影响出票情况
开板的新股不要进
要求百分之一百准确的勿下

{副图}

V1:=(C-REF(C,1))/REF(C,1);
V2:=C=H AND V1>=0.0995;
V3:=(L-REF(C,1))/REF(C,1)<-0.0788;
V4:=EVERY(V2,2);
V5:=COUNT(V4,5);
V6:=V5 AND V3;
V7:=C>L AND C>O;
V8:=COUNT(V2,10)<=2 OR V2;
FILTER(V8 AND V7 AND V6,15),COLORRED;

{选股}

V1:=(C-REF(C,1))/REF(C,1);
V2:=C=H AND V1>=0.0995;
V3:=(L-REF(C,1))/REF(C,1)<-0.0788;
V4:=EVERY(V2,2);
V5:=COUNT(V4,5);
V6:=V5 AND V3;
V7:=C>L AND C>O;
V8:=COUNT(V2,10)<=2 OR V2;
FILTER(V8 AND V7 AND V6,15);

富甲一方 通达信副图/选股指标 源码 贴图

富甲一方 通达信副图/选股指标 源码 贴图

推荐下载

赞助商广告