加入收藏
 

绝佳卖点 这是一个专找买点的指标 通达信副图指标 贴图

2019-01-24 09:58:44推荐星级:下载统计()
奇爱股票网提供绝佳卖点 这是一个专找买点的指标 通达信副图指标 贴图下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
1
返回首页下载特效 需要: 积分

绝佳卖点 这是一个专找买点的指标 通达信副图指标 贴图说明

绝佳卖点 通达信副图指标 贴图

VAR11:=9999999999999;
VAR21:=LLV(LOW,60);
VAR31:=HHV(HIGH,60);
VAR41:=EMA((CLOSE-VAR21)/(VAR31-VAR21)*100,5);
VAR5:=EMA(0.667*REF(VAR41,1)+0.333*VAR41,2);
VAR6:=OPEN=1.06 AND CLOSE/OPEN>1.12 AND HIGH/ CROSS(VAR41,VAR5) AND VAR41<13;
顶:CROSS(VAR5,VAR41) AND VAR41>85,STICK,LINETHICK2,COLORRED;

绝佳卖点 这是一个专找买点的指标 通达信副图指标 贴图

绝佳卖点 这是一个专找买点的指标 通达信副图指标 贴图

绝佳卖点 这是一个专找买点的指标 通达信副图指标 贴图

推荐下载

赞助商广告