加入收藏
 

底部必杀一周抓了三个涨停 通达信副图指标 源码 贴图

2019-01-21 10:28:24推荐星级:下载统计()
奇爱股票网提供底部必杀一周抓了三个涨停 通达信副图指标 源码 贴图下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

底部必杀一周抓了三个涨停 通达信副图指标 源码 贴图说明

刚学会组合公式时,用这指标,带客户一周抓了三个涨停,都是涨停前进的,涨停了,出了,再进,再涨停
进了没涨停的,也收获很多
不是原创,在哪发现的也忘记了
加入了很多我的想法在里边


{底部必杀}


月K:"KDJ.K"(89,3,3),COLOR00FF00,NODRAW;
月D:"KDJ.D"(89,3,3),COLOR00FF00;
周K:"KDJ.K"(27,3,3),COLORRED,NODRAW;
周D:"KDJ.D"(27,3,3),COLORRED;
日K:"KD.K"(5,3,3),COLORWHITE,NODRAW;
日D:"KD.D"(5,3,3),COLORWHITE,LINETHICK2,NODRAW;

差值:周D-月D,NODRAW;

DRAWICON(CROSS(周D,月D),月D*0.98,1);
DRAWICON(CROSS(月D,周D),月D*0.98,2);

周D涨:=周D>REF(周D,1);
DRAWICON(周D涨,周D*0.98,1);
周D跌:=周D<REF(周D,1);
DRAWICON(周D跌,周D*0.98,2);


月D涨:=月D>REF(月D,1);
DRAWICON(月D涨,月D*0.98,1);
月D跌:=月D<REF(月D,1);
DRAWICON(月D跌,月D*0.98,2);

50,;
30,;
80,;

BL:=(周D涨 AND 月D跌) OR (周D跌 AND 月D涨);
背离:IF(BL,50,0),COLORRED;
TX:周D涨 AND 月D涨 AND REF(周D跌,1) AND REF(月D跌,1) AND REF(周D跌,2) AND REF(月D跌,2) AND REF(周D跌,3) AND REF(月D跌,3);
同向:IF(TX,50,0),COLORYELLOW;

底部必杀一周抓了三个涨停 通达信副图指标 源码 贴图

推荐下载

赞助商广告