加入收藏
 

顾头寻牛之“高春牛组合” 高精金牛 通达信副图/选股指标 源码 贴图 无未来 无偏移

2019-01-19 11:22:02推荐星级:下载统计()
奇爱股票网提供顾头寻牛之“高春牛组合” 高精金牛 通达信副图/选股指标 源码 贴图 无未来 无偏移下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

顾头寻牛之“高春牛组合” 高精金牛 通达信副图/选股指标 源码 贴图 无未来 无偏移说明

顾头寻牛之“高春牛组合” 高精金牛 通达信副图/选股指标 源码 贴图 无未来 无偏移

高春牛组合
CAR1:=VOL<MA(VOL,5) AND MA(VOL,5)<MA(VOL,55);
CAR2:=CLOSE/REF(CLOSE,1)>1.028;
CAR3:=MA(CLOSE,10)>CLOSE*1.05;
CAR4:=MA(CLOSE,10)<CLOSE*1.1;
CAR5:=MA(CLOSE,60)>CLOSE*1.28;
金牛:=CAR1 AND CAR2 AND CAR3 AND CAR4 AND CAR5;
DIF1:=(CLOSE-SMA(CLOSE,7,1))/SMA(CLOSE,7,1)*(-100);
DEA1:=REF(DIF1,1)>13 AND REF(DIF1,1)/DIF1>1.3 AND CLOSE/REF(CLOSE,1)>1.03;
KOV:=IF(DEA1 AND REF(CLOSE,1)<=COST(5),28,0);
PIC:=IF(DEA1 AND REF(CLOSE,1)<=COST(5),18,0);
春笋:=IF(DEA1 AND REF(CLOSE,1)<=COST(5),1,0) AND C<MA(C,60);
VAR2:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
VAR3:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
VAR4:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
VAR5:=(VAR2+2*VAR3+3*VAR4)/6;
VAR6:=MA(VAR5,3);
D2:=VAR6<=-10;
VAR11:=CLOSE/MA(CLOSE,30)*100<75;
VAR12:=CLOSE/MA(CLOSE,50)*100<78;
VAR13:=CLOSE/MA(CLOSE,70)*100<72;
VAR14:=HIGH>LOW*1.053;
VAR15:=VAR14 AND COUNT(VAR14,5)>2;
VAR16:=(VAR11 AND VAR12) OR (VAR12 AND VAR13) OR (VAR11 AND VAR13);
D4:=VAR15 AND VAR16;
高精:=D2 AND COUNT(D4,3)>=1;
XG:金牛 AND 春笋 AND 高精;

顾头寻牛之“高春牛组合” 高精金牛 通达信副图/选股指标 源码 贴图 无未来 无偏移

顾头寻牛之“高春牛组合” 高精金牛 通达信副图/选股指标 源码 贴图 无未来 无偏移

顾头寻牛之“高春牛组合” 高精金牛 通达信副图/选股指标 源码 贴图 无未来 无偏移

顾头寻牛之“高春牛组合” 高精金牛 通达信副图/选股指标 源码 贴图 无未来 无偏移

推荐下载

赞助商广告