加入收藏
 

特别的指标 指标最好不要去追高 通达信副图指标 源码 贴图 无未来

2019-01-14 10:12:26推荐星级:下载统计()
奇爱股票网提供特别的指标 指标最好不要去追高 通达信副图指标 源码 贴图 无未来下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

特别的指标 指标最好不要去追高 通达信副图指标 源码 贴图 无未来说明

 这个指标是我自用的,献给买卖股票根本不清楚股票在什么位置,散户的福音指标可以帮你,指标运用的好可以把风险降到最低。本指标非常简便只要仔细研读说明一般不会很难。掌握了说明技巧就是握有一把宝库的钥匙,需要什么时候开启就可以任意去开启,本指标的意义就是使炒股买卖更方便。
指标的纵轴的区间是在0~100之间运行,数值越小表示越安全,数值越大越危险。
指标简单说明如下,它适合任意周期组合和分时,是由量与价编辑而成:
指标说明:
指标简单不复杂,检测买卖高低价,仔细观察弄懂它,赚了就谢现买家。
卖点实在太超前,有时利润错过来,只要会买就不怕,利润雪球会越大。
线下等买不急买,线上想买高手来,线上不买你偏买,追高套牢没法管。
选股要看操作线,盘整横走不能买,方向拐头看着买,出现地量机会来。
庄线触顶放量卖,想买也要跌再买,不听劝阻偏要买,盈利机会说再见。
方向上拐创新低,此时买了准开心;方向下拐创新高,此时不卖最糟糕。
庄线触百观买卖,连涨触百你就卖,阴线触百心不急,赚钱机会在这里。
触百三阳考虑卖,想买就等跌再买,短线获利先为主,附加中长较为辅。


AA:=((C-LLV(L,40))/(HHV(H,40)-LLV(L,40)))*100;
此线以下是地量:24,COLORLIBLUE;
线下等买:9,COLORRED,LINETHICK2;
线上不买:91,COLORGREEN,LINETHICK2;
庄短线:IF((AMOUNT/C)/(HHV(AMOUNT,33)/HHV(C,33))*100>100,100,(AMOUNT/C)/(HHV(AMOUNT,33)/HHV(C,33))*100),COLORWHITE;
庄中线:IF((AMOUNT/C)/(HHV(AMOUNT,63)/HHV(C,63))*100>100,100,(AMOUNT/C)/(HHV(AMOUNT,63)/HHV(C,63))*100),COLORGREEN;
庄长线:IF((AMOUNT/C)/(HHV(AMOUNT,93)/HHV(C,93))*100>100,100,(AMOUNT/C)/(HHV(AMOUNT,93)/HHV(C,93))*100),COLORRED;
操作线:(MA(3*SMA(AA,6,1)-2*SMA(SMA(AA,5,1),5,1),2)),COLORYELLOW,LINETHICK2;
方向线:IF(BARSCOUNT(操作线)<15,SUM(操作线,BARSCOUNT(操作线))/BARSCOUNT(操作线),MA(操作线,15)),COLORFFFF00;
DRAWTEXT_FIX(ISLASTBAR,0.01,0,0,'特别提醒:'),COLORLIBLUE;
DRAWTEXT_FIX(ISLASTBAR,0.1,0.2,0,'赚钱嫌少高手线上去追涨,牛股产生都在这条绿线上。'),COLORLIBLUE;
DRAWTEXT_FIX(ISLASTBAR,0.1,0.4,0,'指标建议最好不要去追高,一旦套牢卖点机会就没了。'),COLORLIBLUE;
DRAWTEXT_FIX(ISLASTBAR,0.1,0.6,0,'本指标是盘中或盘后帮你确定未来短中操作指向。'),COLORLIBLUE;
DRAWTEXT_FIX(ISLASTBAR,0.010,0.900,0,' 正气制作'),COLORWHITE;
DRAWTEXT_FIX(ISLASTBAR,0.009,0.899,0,' 正气制作'),COLORRED;

特别的指标 指标最好不要去追高 通达信副图指标 源码 贴图 无未来

推荐下载

赞助商广告