加入收藏
 

快!准!狠!每次提示都有收获 通达信副图指标 贴图

2019-01-14 10:09:31推荐星级:下载统计()
奇爱股票网提供快!准!狠!每次提示都有收获 通达信副图指标 贴图下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

快!准!狠!每次提示都有收获 通达信副图指标 贴图说明

 提示很少,但是每次提示都有收获
代码自己研究吧!


MTR:=EXPMEMA(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(REF(CLOSE,1)-LOW)),10);HD:=HIGH-REF(HIGH,1);LD:=REF(LOW,1)-LOW;DMP:=EXPMEMA(IF(HD>0&&HD>LD,HD,0),10);DMM:=EXPMEMA(IF(LD>0&&LD>HD,LD,0),10);PDI:=DMP*100/MTR;MDI:=DMM*100/MTR;PDI<9.5 AND PDI<MDI AND MDI>40 AND V/REF(V,1)<0.8 AND REF(C,1)/REF(C,3)<0.94 AND C>REF(C,1)AND REF(V,1)/REF(V,2)>1.5;

快!准!狠!每次提示都有收获  通达信副图指标 贴图

推荐下载

赞助商广告