加入收藏
 

仿黑龙狙击 通达信副图指标 源码 贴图

2019-01-14 10:06:06推荐星级:下载统计()
奇爱股票网提供仿黑龙狙击 通达信副图指标 源码 贴图下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

仿黑龙狙击 通达信副图指标 源码 贴图说明

1. 本指标代码来自互联网的公开信息,在此仅供本论坛朋友技术交流之用。
2. 无推荐指标之意。若据此指标入市操作,盈亏须自负。股市有风险,交易须谨慎

具体怎么样我也不是很清楚 需要你们研究一下

V1:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;
V2:=REF(V1,1)<REF(V1,2) AND V1>REF(V1,1);
V3:=C>V1 AND O<V1;
V4:=(V1-O)/O>0.01 AND (C-V1)/(V1-O)>0.5;
XG:V2 AND V3 AND V4;
 

推荐下载

赞助商广告