加入收藏
 

顾头寻牛之“福树抄底”抄底指标 通达信副图/选股指标 源码 贴图 无未来 无偏移

2019-01-11 10:58:10推荐星级:下载统计()
奇爱股票网提供顾头寻牛之“福树抄底”抄底指标 通达信副图/选股指标 源码 贴图 无未来 无偏移下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

顾头寻牛之“福树抄底”抄底指标 通达信副图/选股指标 源码 贴图 无未来 无偏移说明

顾头寻牛之“福树抄底”抄底指标 通达信副图/选股指标 源码 贴图 无未来 无偏移

福树抄底-通达信

副图公式:
A1:=C*1.2<MA(C,60);
A2:=C/REF(C,1)>1.03;
抄底:A1 AND A2;
STICKLINE(抄底,0,30,2,0),COLORWHITE;
DRAWTEXT(抄底,15,'抄底'),COLORWHITE;

选股公式:
A1:=C*1.2<MA(C,60);
A2:=C/REF(C,1)>1.03;
抄底:A1 AND A2;

推荐下载

赞助商广告