加入收藏
 

顾头寻牛之大魔鬼 机会来临 通达信副图/选股指标 源码 贴图 无未来 无偏移

2019-01-11 10:55:09推荐星级:下载统计()
奇爱股票网提供顾头寻牛之大魔鬼 机会来临 通达信副图/选股指标 源码 贴图 无未来 无偏移下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

顾头寻牛之大魔鬼 机会来临 通达信副图/选股指标 源码 贴图 无未来 无偏移说明

顾头寻牛之大魔鬼 机会来临 通达信副图/选股指标 源码 贴图 无未来 无偏移

风险值:=EMA (100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3)<=10;
机会来临:=REF(IF((MA(C,5)-C)/C>0.04 AND (MA(C,10)-MA(C,5))/MA(C,5)>0.04,30,0),1);
HJ_1:=CLOSE/MA(CLOSE,40);
HJ_2:=CLOSE/MA(CLOSE,60)*100<71;
XG:CROSS(HJ_1,HJ_2) AND 风险值 AND 机会来临;

推荐下载

赞助商广告