加入收藏
 

顾头寻牛之核心低点 通达信副图/选股指标 源码 贴图 无未来 无偏移

2019-01-10 10:31:30推荐星级:下载统计()
奇爱股票网提供顾头寻牛之核心低点 通达信副图/选股指标 源码 贴图 无未来 无偏移下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

顾头寻牛之核心低点 通达信副图/选股指标 源码 贴图 无未来 无偏移说明

核心低点-通达信副图

X_01:=O/HHV(C,30)<0.78;
X_02:=C/MA(C,50)<0.78;
X_03:=O=LLV(O,30);
X_04:=C/SMA(C,13,1)-1;
X_05:=REF(X_04,1)<-0.13;
X_06:=REF(X_04,1)/X_04>1.1582;
X_07:=REF(C,1)<=COST(5);
X_08:=COUNT(H>L*1.05,5)>2;
核心低点:X_01 AND X_02 AND X_03 AND X_05 AND X_06 AND X_07 AND X_08;

推荐下载

赞助商广告