加入收藏
 

赚房赚车选股公式 通达信副图指标 贴图 无未来函数

2019-01-06 11:48:46推荐星级:下载统计()
奇爱股票网提供赚房赚车选股公式 通达信副图指标 贴图 无未来函数下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

赚房赚车选股公式 通达信副图指标 贴图 无未来函数说明

 X_1:=MA(CLOSE,27);
X_4:=(CLOSE-X_1)/X_1*100;
X_5:=MA(X_4,2);
X_7:=BARSLAST(CROSS((-10),X_5)=1);
底部区域:=X_5<(-10) AND X_7>3;
XA_2:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
XA_3:=SMA(ABS(LOW-XA_2),13,1)/SMA(MAX(LOW-XA_2,0),10,1);
XA_4:=EMA(XA_3,10);
XA_5:=LLV(LOW,33);
XA_6:=EMA(IF(LOW<=XA_5,XA_4,0),3);
XA_8:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
XA_9:=SMA(ABS(LOW-XA_8),13,1)/SMA(MAX(LOW-XA_8,0),10,1);
XA_10:=EMA(XA_9,10);
XA_11:=LLV(LOW,33);
XA_12:=EMA(IF(LOW<=XA_11,XA_10,0),3);
红区:=XA_12<REF(XA_12,1) AND XA_12*2>0;
XB_2:=EMA(CLOSE,12/2)-EMA(CLOSE,26/2);
XB_3:=EMA(XB_2,9/2);
赚房赚车选股公式:=COUNT(XB_2>=XB_3,5) AND XB_2>=XB_3 AND 红区 AND 底部区域;

推荐下载

赞助商广告