加入收藏
 

顾头寻牛之火车轨 通达信副图/选股指标 源码 贴图 无未来 无偏移

2019-01-04 09:41:46推荐星级:下载统计()
奇爱股票网提供顾头寻牛之火车轨 通达信副图/选股指标 源码 贴图 无未来 无偏移下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

顾头寻牛之火车轨 通达信副图/选股指标 源码 贴图 无未来 无偏移说明

顾头寻牛之火车轨 通达信副图/选股指标 源码 贴图 无未来 无偏移

火车轨-通达信副图和选股

XL1:=((LLV(LOW,3)=LLV(LOW,60)) AND ((CLOSE/REF(CLOSE,1))>=1.04));
XL2:=(((CLOSE-EMA(CLOSE,21))/EMA(CLOSE,21))*100);
XL3:=CROSS(XL2,(0-20));
TVER:=VOL/REF(VOL,1)<1.2;
ARC:=C/REF(C,1)>1.08;
RPKD:=(HHV(C,8)-C)/HHV(C,8)*100>0.3;
XG:FILTER(((XL1>0) AND LOW),5) AND XL3>0 AND TVER AND ARC AND RPKD;

推荐下载

赞助商广告