加入收藏
 

精准抄底三代 通达信副图指标 源码 贴图 无未来

2018-12-18 10:44:46推荐星级:下载统计()
奇爱股票网提供精准抄底三代 通达信副图指标 源码 贴图 无未来下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
1
返回首页下载特效 需要: 积分

精准抄底三代 通达信副图指标 源码 贴图 无未来说明

 精准抄底三代,副图指标,近三个月胜率95%,有图,不过加密了,不喜勿下。指标只是辅助,具体交易要结合大盘和个股情况来看。


X_1:=IF(HHV(ABS(HHV(CLOSE,6)/LLV(CLOSE,6)-1),6)>10/100,3,6);
X_2:=IF(MINUTE=5,X_1*48,IF(MINUTE=15,X_1*16,IF(MINUTE=30,X_1*8,IF(MINUTE=60,X_1*4,X_1))));
X_3:=VOL<MA(VOL,5) AND MA(VOL,5)<MA(VOL,55);
X_4:=CLOSE/REF(CLOSE,1)>1.025;
X_5:=MA(CLOSE,10)>CLOSE*1.05;
X_6:=MA(CLOSE,10)<CLOSE*1.1;
X_7:=MA(CLOSE,60)>CLOSE*1.28;
X_8:=X_3 AND X_4 AND X_5 AND X_6 AND X_7;
XG:X_2 AND X_8,COLORMAGENTA;
STICKLINE(XG,0,1,1,0),COLORRED;

推荐下载

赞助商广告