加入收藏
 

开盘八法 通达信副图指标 源码 贴图 修改成功的指标

2018-09-07 10:47:59推荐星级:下载统计()
奇爱股票网提供开盘八法 通达信副图指标 源码 贴图 修改成功的指标下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

开盘八法 通达信副图指标 源码 贴图 修改成功的指标说明

 修改成功
{昨日收盘价:=REF(C,1);}
S0920:=BARSLAST(TIME2=093500);
S0925:=BARSLAST(TIME2=094000);
S0930:=BARSLAST(TIME2=094500);
CS0920:=REF(C,S0920);
CS0925:=REF(C,S0925);
CS0930:=REF(C,S0930);

推荐下载

赞助商广告