加入收藏
 

通达信指标 源码分享 飞鱼出水源码副图

2018-08-09 09:36:06推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 飞鱼出水源码副图下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 飞鱼出水源码副图说明

VAR1:=REF(LOW,1);
VAR2:=SMA(ABS(LOW-VAR1),3,1)/SMA(MAX(LOW-VAR1,0),3,1)*100;
VAR3:=EMA(IF(CLOSE*1.2,VAR2*10,VAR2/10),3);
VAR4:=LLV(LOW,38);
VAR5:=HHV(VAR3,38);
VAR6:=IF(LLV(LOW,90),1,0);
VAR7:=EMA(IF(LOW<=VAR4,(VAR3+VAR5*2)/2,0),3)/618*VAR6;
底部吸筹: STICKLINE(VAR7,0,VAR7,6,1),COLORRED ;
V1:=LLV(H,240);
飞鱼:100*(C-V1)/V1,COLORRED,LINETHICK1;
V2:=HHV(H,240);
海洋:100*(V2-C)/C,COLORGREEN,LINETHICK1;
V3:=SUM(VOL,5)/CAPITAL;
CYF5:=100-(100/(1+V3));

推荐下载

赞助商广告