加入收藏
 

通达信指标 源码分享 大盘趋势线 超好

2018-08-07 10:22:35推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 大盘趋势线 超好下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 大盘趋势线 超好说明

B1:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100+20,COLORWHITE;
B2:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100+20,COLORYELLOW;
B3:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100+20,COLORFF8C00;
B33:MA(B3,5),COLORFF00FF;
B0:=MA(B33,3),COLORGREEN;
IF(B0>B33,B33,B0),COLORGREEN;
分水岭:28, COLOR999966;

推荐下载

赞助商广告