加入收藏
 

通达信指标 源码分享 变色135均线指标

2018-08-06 09:51:31推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 变色135均线指标下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 变色135均线指标说明

M13:MA(CLOSE,13),COLORWHITE,LINETHICK1;
M13变色:IF(BACKSET(M13>REF(M13,1),2),M13,DRAWNULL),COLORRED,LINETHICK1;{变色}
M34:MA(CLOSE,34),COLORGREEN,LINETHICK1;
M34变色:IF(BACKSET(M34>REF(M34,1),2),M34,DRAWNULL),COLORBLUE,LINETHICK1;{变色}
M55:MA(CLOSE,55),COLOR008364,LINETHICK2;
M55变色:IF(BACKSET(M55>REF(M55,1),2),M55,DRAWNULL),COLORMAGENTA,LINETHICK2;{变色}
M144:MA(CLOSE,144),COLORCYAN,LINETHICK1;
M233:MA(CLOSE,233),COLORYELLOW,LINETHICK1;

推荐下载

赞助商广告