加入收藏
 

通达信指标 源码分享 资金动能8线指标

2018-08-03 09:12:51推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 资金动能8线指标下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 资金动能8线指标说明

MAV:=(C*2+H+L)/4;
SK:=EMA(MAV,5)-EMA(MAV,22);
SD:=EMA(SK,5);
资金动能:=(2*(SK-SD))*1.8,VOLSTICK;
资金1日:EMA(资金动能,1),COLORRED;
资金2日:EMA(资金动能,2),COLORYELLOW;
资金3日:EMA(资金动能,3),COLORGREEN;
资金4日:EMA(资金动能,4),COLORBLUE;
资金5日:EMA(资金动能,5),COLORWHITE;
资金6日:EMA(资金动能,6),COLORWHITE;
资金7日:EMA(资金动能,7),COLORWHITE;
资金8日:EMA(资金动能,8),COLORWHITE;
DRAWICON(CROSS(资金1日,资金4日),资金4日*0.85,109);
DRAWICON(CROSS(资金4日,资金1日),资金1日*1.14,15);

推荐下载

赞助商广告