加入收藏
 

通达信指标 源码分享 起爆点

2018-08-02 10:11:44推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 起爆点下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 起爆点说明

N:=2;
SR1:=REF(HIGH,N)=HHV(HIGH,2*10+1);
SR2:=FILTER(SR1,N);
SR3:=SUM(SR2,10+SR1);
HD:=FILTER(SR3,N);
前高:=REF(H,BARSLAST(HD));
倍量:=VOL/REF(VOL,1)>=2;
突破前高:CROSS(C,前高) AND 倍量;

推荐下载

赞助商广告