加入收藏
 

通达信指标 源码分享 盘整突破选股

2018-08-01 09:25:04推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 盘整突破选股下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 盘整突破选股说明

盘整突破选股

M10:=EXPMA(C,10);
TJ:=IF(MAX(C,O)<=M10,RANGE(MAX(C,O)/M10,0.99,1.005),IF(MIN(C,O)>=M10,RANGE(MIN(C,O)/M10,0.999,1.01),DRAWNULL));
TJ1:=C=HHV(MAX(C,O),10) AND V=HHV(V,10);
XG:REF(EVERY(TJ,10),1) AND TJ1;

推荐下载

赞助商广告