加入收藏
 

通达信指标 源码分享 均线多头中阳后双阴缩量洗盘MACD水上漂多头

2018-08-01 09:18:55推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 均线多头中阳后双阴缩量洗盘MACD水上漂多头下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 均线多头中阳后双阴缩量洗盘MACD水上漂多头说明

XG:=REF((C-REF(C,1))/REF(C,1)*100>7,2) AND
REF(O>C AND (O-C)/C<0.05,1) AND
O>C AND (O-C)/C<0.05;

DIFF :=EMA(CLOSE,12) - EMA(CLOSE,26);
DEA :=EMA(DIFF,9);
MACD :=2*(DIFF-DEA);
XG1:=DIFF>0 AND DIFF>DEA AND DIFF>REF(DIFF,1) AND DEA>REF(DEA,1);

多头排列:=MA(C,5)>MA(C,10) AND MA(C,10)>MA(C,20) AND MA(C,20)>MA(C,60)
AND MA(C,60)>MA(C,120) AND MA(C,120)>REF(MA(C,120),1) AND MA(C,5)>REF(MA(C,5),1);


YJ:XG AND XG1 AND 多头排列;

推荐下载

赞助商广告