加入收藏
 

通达信指标 源码分享 双多阴后买

2018-07-31 10:46:31推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 双多阴后买下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 双多阴后买说明

副图源码:

VAR1:=AMOUNT/VOL/7;
VAR2:=(3*HIGH+LOW+OPEN+2*CLOSE)/7;
VAR3:=SUM(AMOUNT,10)/VAR1/7;
VAR4:=DMA(VAR2,VOL/VAR3);
双多阴后买:(CLOSE-VAR4)/VAR4*100;
镜像:-双多阴后买;
XG:CROSS(双多阴后买,MA(双多阴后买,2)) AND 双多阴后买<0 AND C<(HHV(H,5)*0.88) AND REF(O>C,1) AND REF(O>C,2);
DRAWICON(CROSS(双多阴后买,-双多阴后买),双多阴后买*0.98,1);

选股源码:
VAR1:=AMOUNT/VOL/7;
VAR2:=(3*HIGH+LOW+OPEN+2*CLOSE)/7;
VAR3:=SUM(AMOUNT,10)/VAR1/7;
VAR4:=DMA(VAR2,VOL/VAR3);
双多阴后买:=(CLOSE-VAR4)/VAR4*100,COLORLIMAGENTA;
镜像:=-双多阴后买;
XG:CROSS(双多阴后买,-双多阴后买);

推荐下载

赞助商广告