加入收藏
 

通达信指标 源码分享 阳包阴选股公式

2018-07-31 10:42:35推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 阳包阴选股公式下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 阳包阴选股公式说明

开:=REF(O,1) ;
收:=REF(C,1) ;
PM:=(开-收)/开;
PM2:=(O-C)/O ;
昨日阴线:=REF(O,1)> REF(C,1) ;
今日阳包阴:= C>O AND C >=开 AND O<=(开+0.04) AND V>= REF(V,1) *0.85 AND PM>=0.015 ;

MA13:=MA(CLOSE,13);
MA20:=MA(CLOSE,20);
MA34:=MA(CLOSE,34);
MA55:=MA(CLOSE,55);
多头1:= MA13>MA34 OR MA20>=MA34 ;
 

选股 : 昨日阴线 AND 今日阳包阴 AND 多头1;

推荐下载

赞助商广告