加入收藏
 

通达信指标 源码分享 支撑压力澡哥

2018-07-23 09:14:52推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 支撑压力澡哥下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 支撑压力澡哥说明

X_1:=CLOSE>=ZTPRICE(REF(CLOSE,1),0.1);
STICKLINE(X_1,OPEN,CLOSE,2,0),COLORYELLOW;
M10:MA(CLOSE,10);
M60:MA(CLOSE,60),COLORRED,LINETHICK2;
T0FD:SUM((HIGH-LOW)/LOW,13)/13*100,NODRAW;
高位卖点:HHV(IF(CROSS(HIGH,HHV(HIGH,490)*0.95),HHV(HIGH,490)*1.02,DRAWNULL),5),COLORGREEN,LINETHICK3;
二十涨幅线:LLV(LOW,30)*1.2,DOTLINE,COLORRED;
五级压力支撑1:HHV(HIGH,490)*0.83,COLORCYAN;
五级压力支撑:HHV(HIGH,490)*0.8,COLORCYAN;
四级压力支撑1:HHV(HIGH,490)*0.63,COLORYELLOW;
四级压力支撑:HHV(HIGH,490)*0.6,COLORYELLOW;
三级压力支撑1:HHV(HIGH,490)*0.53,COLORCYAN;
三级压力支撑:HHV(HIGH,490)*0.5,COLORCYAN;
二级压力支撑1:HHV(HIGH,490)*0.42,COLORYELLOW;
二级压力支撑:HHV(HIGH,490)*0.4,COLORYELLOW;
一级压力支撑1:HHV(HIGH,490)*0.33,COLORWHITE;
一级压力支撑:HHV(HIGH,490)*0.3,COLORWHITE;

推荐下载

赞助商广告