加入收藏
 

通达信指标 源码分享 黄金选股

2018-07-20 09:55:12推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 黄金选股下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 黄金选股说明

A7:=C-REF(C,1);
A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);
买:LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2));

推荐下载

赞助商广告