加入收藏
 

通达信指标 源码分享 主力影子

2018-07-18 09:25:35推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 主力影子下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 主力影子说明

X_1:=REF(LOW,1);
X_2:=SMA(ABS(LOW-X_1),3,1)/SMA(MAX(LOW-X_1,0),3,1)*100;
X_3:=EMA(IF(CLOSE*1.3,X_2*10,X_2/10),3);
X_4:=LLV(LOW,30);

X_5:=HHV(X_3,30);
X_6:=IF(MA(CLOSE,58),1,0);
X_7:=EMA(IF(LOW<=X_4,(X_3+X_5*2)/2,0),3)/618*X_6;
X_8:=IF(X_7>100,100,X_7);
X_8>50;

推荐下载

赞助商广告