加入收藏
 

通达信指标 源码分享 果断介入

2018-07-17 11:23:19推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 果断介入下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 果断介入说明

X_1:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
X_2:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
X_3:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
X_4:=(X_1+2*X_2+3*X_3)/6;
X_5:=MA(X_4,3)-STD(X_4,3);
X_6:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
X_7:=SMA(X_6,3,1);
X_8:=SMA(X_7,3,1);
X_9:=3*X_7-2*X_8;
X_10:=(HIGH-CLOSE)/CLOSE*100<1;
X_11:=CLOSE/REF(CLOSE,1)>1.03;
X_12:=REF(MA(VOL,3),1);
CROSS(X_9,X_8) AND COUNT(X_5<(-12) AND X_5>(-14),3)>=1 AND X_12 AND X_11 AND X_10;

推荐下载

赞助商广告