加入收藏
 

通达信指标 源码分享 启动加速

2018-07-17 11:14:56推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 启动加速下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 启动加速说明

{N 0 200 16}
A1:=ATAN((C/REF(C,N)-1)*57.05);
A2:SUM(A1,0);
A4:EMA(A2,60);
A3:EMA(A2,10);
DRAWBAND(A2,120,A3,RGB(35,135,35));
DRAWTEXT(CROSS(A2,A3),A3,'启动'),COLORYELLOW;
DRAWTEXT(CROSS(A2,A4),A3,'加速'),COLORMAGENTA;
RSV:=(CLOSE-LLV(LOW,33))/(HHV(HIGH,33)-LLV(LOW,33))*100;
K:=SMA(RSV,13,1);
D:SMA(K,3,1);
J:3*K-2*D;
50;
DRAWBAND(J,120,D,RGB(35,135,35));
DRAWTEXT(CROSS(K,D),D,'启动'),COLORYELLOW;
DRAWTEXT(CROSS(D,50),D-1,'加速'),COLORYELLOW;
{高手请飘过}

推荐下载

赞助商广告