加入收藏
 

通达信指标 源码分享 主力资金

2018-07-13 09:52:45推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 主力资金下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 主力资金说明

XA_1:=CLOSE-REF(CLOSE,1);
XA_2:=OPEN-REF(OPEN,1);
XA_3:=HIGH-REF(HIGH,1);
XA_4:=LOW-REF(LOW,1);
XA_5:=(XA_1+XA_2+XA_3+XA_4)/4;
主力资金:XA_5*VOL/10000,NODRAW;
STICKLINE(主力资金>0,主力资金,0,2.3,0),COLORRED;
STICKLINE(主力资金<0,主力资金,0,2.3,0),COLORGREEN;

推荐下载

赞助商广告