加入收藏
 

通达信指标 源码分享 阴洗盘

2018-07-12 09:52:59推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 阴洗盘下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 阴洗盘说明

阴洗盘: 条件选股
X_1:=(1-CLOSE/REF(CLOSE,1))*100;
X_2:=OPEN-CLOSE;
T1:REF(CLOSE,1)<REF(CLOSE,2) AND REF(CLOSE<OPEN AND X_1>1,1) AND CLOSE<REF(CLOSE,1) AND VOL<REF(VOL,1) AND X_2>REF(X_2,1);

T2选股 N 代表T2的涨幅
N, 最小: 1, 最大: 10, 缺省: 4
X_1:=(CLOSE/REF(CLOSE,1)-1)*100;
X_2:=CLOSE-OPEN;
X_3:=REF(VOL,1)<REF(VOL,2) OR (REF(VOL,1)>REF(VOL,2) AND REF(CLOSE<OPEN,2));
X_4:=VOL>REF(VOL,1) AND (REF(CLOSE,1)>REF(CLOSE,2) OR REF(CLOSE>OPEN,1)) AND X_1>N AND X_2>REF(X_2,1);
MZ:X_3 AND X_4 AND CLOSE>REF(MAX(OPEN,CLOSE),2);

推荐下载

赞助商广告