加入收藏
 

通达信指标 源码分享 量爆

2018-07-11 09:44:05推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 量爆下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 量爆说明

VL:VOL,VOLSTICK;
XA_1:=VOL>=REF(VOL,1)*1.9 AND CLOSE>OPEN;
XA_2:=VOL<REF(LLV(VOL,21),1);
XA_3:=VOL<REF(LLV(VOL,100),1);
XA_4:=ABS(VOL-REF(VOL,1))/REF(VOL,1)<=0.05;
STICKLINE(XA_1,0,VOL,2,0),COLORYELLOW;
STICKLINE(XA_2,0,VOL,2,0),COLORGREEN;
STICKLINE(XA_3,0,VOL,2,0),COLORBLUE;
STICKLINE(XA_4,0,VOL,2,0),COLORWHITE;
MV1:MA(VL,5),COLORRED,LINETHICK2;
MV2:MA(VL,60),COLORYELLOW,LINETHICK2;
MV3:MA(VL,135),COLORBLUE,LINETHICK2;
XA_5:=MA(VOL,5);
量比:VOL/REF(XA_5,1),LINETHICK0;
换手:VOL/CAPITAL*100,NODRAW;
STICKLINE(量比>2 AND CLOSE>OPEN,0,2*VOL/3,2,0),COLORMAGENTA;

推荐下载

赞助商广告