加入收藏
 

通达信指标 源码分享 全能指标2

2018-07-10 14:01:18推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 全能指标2下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 全能指标2说明

XA_1:=REF(CLOSE,2)/REF(CLOSE,3)>=1.09;
XA_2:=REF(OPEN,1)>REF(HIGH,2) AND REF(CLOSE,1)>=REF(OPEN,1);
XA_3:=BETWEEN(REF(CLOSE,1)/REF(CLOSE,2),1.01,1.08) AND REF(LOW,1)>REF(HIGH,2);
XA_4:=BETWEEN(OPEN<REF(CLOSE,1),0,1);
XA_5:=MA(CLOSE,5)>MA(CLOSE,10) AND MA(CLOSE,10)>MA(CLOSE,30) AND MA(CLOSE,30)>MA(CLOSE,60);
XA_6:=VOL/CAPITAL*100;
XA_7:=XA_6<REF(XA_6,1)*0.7;
全能指标:XA_1 AND XA_2 AND XA_3 AND XA_5 AND XA_4 AND XA_7;

推荐下载

赞助商广告