加入收藏
 

通达信指标 源码分享 波段底前低

2018-07-06 08:57:13推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 波段底前低下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 波段底前低说明

波段底前低

RSV:=(CLOSE-LLV(LOW,40))/(HHV(HIGH,40)-LLV(LOW,40))*100;

K:=SMA(RSV,18,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

TDXSTEP103:J<25 AND D<25 AND J-(K-1)<0.02;

推荐下载

赞助商广告