加入收藏
 

通达信指标 源码分享 破晓量能柱

2018-07-03 10:53:14推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 破晓量能柱下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 破晓量能柱说明

VVOL:IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW;
STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,VVOL,0,(-1),(-1)),COLOR00C0C0;
VOLUME:VOL,VOLSTICK;
X_1:=VOL>=REF(VOL,1)*1.91 AND CLOSE>REF(CLOSE,1);
X_2:=VOL<REF(LLV(VOL,21),1);
X_3:=VOL<REF(LLV(VOL,55),1);
X_4:=ABS(VOL-REF(VOL,1))/REF(VOL,1)<=0.05;
STICKLINE(X_1,0,VOL,1,0),COLORYELLOW;
STICKLINE(X_2,0,VOL,1,0),COLORGREEN;
STICKLINE(X_3,0,VOL,1,0),COLORMAGENTA;
STICKLINE(X_4,0,VOL,1,0),COLORWHITE;
MV1:MA(VOL,5),COLORYELLOW;
MV2:MA(VOL,10),COLORRED;
DRAWICON(CROSS(MV1,MV2),MV1,1);

推荐下载

赞助商广告