加入收藏
 

通达信指标 源码分享 滚动波段

2018-07-02 15:58:44推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 滚动波段下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 滚动波段说明

AA:STICKLINE(VAR6>VAR8,VAR6,VAR8,3,1),COLORRED;
VAR9:=IF(1<2442.459961*500,1,DRAWNULL);
AAA:IF(VAR6>VAR8,VAR6,VAR8),COLORRED;
VAR10:=STICKLINE(VAR6>VAR8 AND REF(VAR6,1)<30,VAR6,VAR8,3,1);
STICKLINE(VAR6<=VAR8,VAR6,VAR8,3,1),COLORFFCC66;
DRAWICON(CROSS(9.9,VAR1),VAR6-12,5);
STICKLINE(CROSS(9.9,VAR1),VAR6+5,VAR8-4,3,1),COLORYELLOW;
VAR11:=STICKLINE(VAR10,VAR6+5,VAR8-4,3,1);
STICKLINE(FILTER(VAR11,5),VAR6+5,VAR8-4,3,1),COLORYELLOW;
V20:20,COLORGREEN;
V50:50,COLORGREEN;
V80:80,COLORGREEN;
VAR12:=IF(KDJ.J(27,3,3)>100,90,100);
DRAWICON(CROSS(VAR12,99.900002),VAR6+12,6);
VAR13:=VAR6>VAR8 AND REF(VAR6,1)>70;
STICKLINE(CROSS(VAR12,99.900002),VAR6,VAR8-9,3,1),COLORGREEN;
VAR14:=STICKLINE(VAR13,VAR6+5,VAR8-4,3,1);
STICKLINE(FILTER(VAR14,5),VAR6+5,VAR8-4,3,1),COLORGREEN;
DRAWICON(FILTER(VAR10,5),VAR6-8,1);
DRAWICON(FILTER(VAR13,5),VAR6+8,2);

推荐下载

赞助商广告