加入收藏
 

通达信指标 源码分享 苏秦背剑(鹏腾2009版本)主图 贴图

2018-06-22 10:04:00推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 苏秦背剑(鹏腾2009版本)主图 贴图下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
1
返回首页下载特效 需要: 积分

通达信指标 源码分享 苏秦背剑(鹏腾2009版本)主图 贴图说明

ZT:=(C/REF(C,1)-1)*100>=9;
SX:=REF(ZT,1) AND REF(L,1)>REF(H,2)*1.02 AND MAX(C,O)/MIN(C,O)<1.02 AND H>MAX(C,O)*1.02 AND MIN(C,O)>L*1.02;
TJ:=REF(SX,1) AND C>REF(MAX(C,O),1) AND O<REF(MIN(C,O),1);
DRAWTEXT(TJ,H,'背剑')COLORYELLOW DRAWABOVE;
DRAWTEXT(SX AND REFX(C>REF(MAX(C,O),1) AND O<REF(MIN(C,O),1),1),H,'剑身')COLORYELLOW DRAWABOVE;
DRAWLINE(TJ,C,REF(TJ,1),REF(C,1),1);
TJ1:=ZT AND L>REF(H,1)*1.02 AND REFX(SX,1) AND REFX(C>REF(MAX(C,O),1) AND O<REF(MIN(C,O),1),2);
DRAWTEXT(TJ1,H,'跳空')COLORYELLOW DRAWABOVE;

推荐下载

赞助商广告