加入收藏
 

通达信指标 源码分享 香菇画线主图

2018-06-22 09:59:00推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 香菇画线主图下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 香菇画线主图说明

HJ_1:=MA(CLOSE,10);
HJ_2:=HJ_1+2*STD(CLOSE,10);
HJ_3:=HJ_1-2*STD(CLOSE,10);
HJ_4:=CROSS(HJ_3,CLOSE);
HJ_5:=BARSLAST(HJ_4);
DRAWLINE(HJ_4,OPEN,REF(HJ_4,1),REF(OPEN,1),1),COLORYELLOW;
HJ_6:=BARSLAST(HJ_4);
HJ_7:=CROSS(CLOSE,REF(OPEN,HJ_6));
DRAWICON(HJ_7=1 AND CLOSE>REF(CLOSE,1)*1.05,LOW*0.98,26);

{-----------------------------------}

推荐下载

赞助商广告