加入收藏
 

通达信指标 源码分享 神龙回眸

2018-06-19 09:40:41推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 神龙回眸下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 神龙回眸说明

HJ_1:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
HJ_2:=SMA(HJ_1,M1,1);
HJ_3:=SMA(HJ_2,M2,1);
HJ_4:=3*HJ_2-2*HJ_3;
HJ_5:=HJ_4>100;
HJ_6:=REF(HJ_4,1)>100 AND HJ_4<REF(HJ_4,1);
HJ_7:=FILTER(HJ_6,5);
DRAWICON(HJ_7,HIGH*1.02,35);

{-----------------------------------}

推荐下载

赞助商广告