加入收藏
 

通达信指标 源码分享 板王83差一点

2018-06-19 09:38:48推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 板王83差一点下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 板王83差一点说明

HJ_1:=OPEN>=REF(CLOSE,1)*0.992 AND OPEN<=REF(CLOSE,1)*1.045;
HJ_2:=FINANCE(1)/10000000<=70;
HJ_3:=REF(VOL,1)<REF(VOL,2)*2.4;
HJ_4:=REF(CLOSE,2)>REF(CLOSE,3)*1.0992;
HJ_5:=REF(CLOSE,1)>REF(OPEN,1) AND REF(HIGH/CLOSE,1)>1.018 AND REF(HIGH/CLOSE,1)<1.078 AND REF(CLOSE,1)/REF(CLOSE,2)<1.061;
HJ_6:=REF(LOW,1)>REF(HIGH,2);
HJ_7:=EMA(CLOSE,12)-EMA(CLOSE,26);
HJ_8:=EMA(HJ_7,9);
HJ_9:=(HJ_7-HJ_8)*2;
HJ_10:=HJ_9>0 AND REF(HJ_7,1)>REF(HJ_7,2)+0.005;
XG:HJ_1 AND HJ_2 AND HJ_3 AND HJ_4 AND HJ_5 AND HJ_6 AND HJ_10;

{-----------------------------------}

推荐下载

赞助商广告