加入收藏
 

通达信指标 源码分享 分时量比

2018-06-15 09:33:04推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 分时量比下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 分时量比说明

W:=VOL*CLOSE/100;
A2:=SUM(IF(W/8>20 AND CLOSE>REF(CLOSE,1),W,0),0);
A3:=SUM(IF(W/8>20 AND CLOSE<REF(CLOSE,1),W,0),0);
机构买:=A2;
机构卖:=A3;
TDXSTEP177:1.7;
昨高:=SUPAMO.主力资金线#DAY;
TT:=IF(HOUR>12,(HOUR-13)*60+MINUTE+120,(HOUR-9)*60+MINUTE-30);
量比:SUM(VOL,0)/TT/DYNAINFO(16),COLORYELLOW;
最高量:HHV(量比,480),DOTLINE,COLORRED;
量比突破1:=量比=最高量 AND 最高量<1.7;
T预警:IF(FILTER(量比>1/100 AND CLOSE>昨高,240) AND 机构买>机构卖 AND CLOSE<30 AND CLOSE>5 AND 最高量<5,最高量+0.025,0),COLORGREEN;
量比突破:IF(FILTER(CROSS(量比突破1,最高量),240) AND 机构买>机构卖 AND CLOSE<30 AND CLOSE>5,量比+0.3,0),COLORMAGENTA;

{-----------------------------------}

推荐下载

赞助商广告