加入收藏
 

通达信指标 源码分享 抓大牛股

2018-06-15 09:26:19推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 抓大牛股下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 抓大牛股说明

HJ_1:=MA(CLOSE,5);
HJ_2:=MA(CLOSE,10);
HJ_3:=MA(CLOSE,20);
HJ_4:=MA(CLOSE,60);
HJ_5:=CLOSE=HHV(CLOSE,20);
HJ_6:=HJ_1>HJ_2 AND HJ_1>HJ_3 AND CLOSE>HJ_4;
HJ_7:=ATAN((HJ_4/REF(HJ_4,1)-1)*100)*57.299999<15;
HJ_8:=CROSS(HJ_1,HJ_2) OR CROSS(HJ_2,HJ_3);
XG:HJ_5 AND HJ_6 AND EXIST(HJ_8,3) AND HJ_7;

{-----------------------------------}

推荐下载

赞助商广告