加入收藏
 

通达信指标 源码分享 猎豹出击升级

2018-06-14 10:17:15推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 猎豹出击升级下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 猎豹出击升级说明

HJ_1:=(CLOSE-LLV(CLOSE,75))/(HHV(CLOSE,75)-LLV(CLOSE,75));
HJ_2:=NOT(NAMELIKE(85) OR NAMELIKE(86)) AND VOL>1;
HJ_3:=CLOSE/REF(CLOSE,1)>1.02 AND HIGH=CLOSE AND LOW<CLOSE;
HJ_4:=CLOSE/LLV(LOW,4)<1.13 AND CLOSE/LLV(LOW,4)>1.02;
HJ_5:=LLV(LOW,4)=LLV(LOW,10);
HJ_6:=HJ_3 AND (HJ_4 OR HJ_5);
HJ_7:=EMA(CLOSE,5);
HJ_8:=EMA(EMA(CLOSE,8)*1.01,3);
CROSS(HJ_1,0.5)*5 AND CROSS(HJ_7,HJ_8) AND HJ_6 AND HJ_2 AND NOT(DYNAINFO(4)=0);

{-----------------------------------}

推荐下载

赞助商广告