加入收藏
 

通达信指标 源码分享 小公式

2018-06-14 10:15:45推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 小公式下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 小公式说明

HJ_1:=MA(CLOSE,10);
HJ_2:=MA(CLOSE,13);
HJ_3:=CROSS(HJ_1,HJ_2);
WWF1:DRAWICON(HJ_3,HIGH,11);
QQQQ1:STICKLINE(HJ_3<CLOSE,REF(CLOSE,BARSLAST(CROSS(HJ_1,HJ_2))),REF(CLOSE,BARSLAST(CROSS(HJ_1,HJ_2))),(-1),(-1)),COLORWHITE;

{-----------------------------------}

推荐下载

赞助商广告