加入收藏
 

通达信指标 源码分享 ZOM预选4

2018-06-14 10:11:16推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 ZOM预选4下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 ZOM预选4说明

HJ_1:=(CLOSE-LLV(LOW,2))/(HHV(HIGH,2)-LLV(LOW,2))*100;
HJ_2:=SMA(HJ_1,2,1);
HJ_3:=SMA(HJ_2,2,1);
HJ_4:=3*HJ_2-2*HJ_3;
HJ_5:=REF(HJ_4,1)<10 AND REF(HJ_4,1)<REF(HJ_4,2);
HJ_6:=REF(HJ_4,2)>10 AND LLV(LOW,1)<REF(CLOSE,1)/1.03 AND HHV(HIGH,1)>LLV(LOW,1)*1.01;
HJ_5 AND HJ_6;

{-----------------------------------}

推荐下载

赞助商广告