加入收藏
 

通达信指标 源码分享 能量监控2

2018-06-12 15:42:22推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 能量监控2下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 能量监控2说明

HJ_1:=(HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100;
HJ_2:=SMA(HJ_1,3,1);
HJ_3:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
HJ_4:=SMA(HJ_3,5,1)-8;
常态能量监控:HJ_4-HJ_2,COLORYELLOW,LINETHICK0;
狂飙临界能量:HJ_4-HJ_2,COLORRED,LINETHICK0;
0;
STICKLINE(常态能量监控>0,0,常态能量监控,2,0),COLORYELLOW;
STICKLINE(常态能量监控<0,0,常态能量监控,2,0),COLORGREEN;
狂飙临界能量线:50,LINETHICK2;
STICKLINE(常态能量监控>狂飙临界能量线,狂飙临界能量线,狂飙临界能量,2,0),COLORRED;

{-----------------------------------}

推荐下载

赞助商广告