加入收藏
 

通达信指标 源码分享 中国股神

2018-06-12 15:40:13推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 中国股神下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 中国股神说明

HJ_1:=REF(CLOSE<OPEN,1) AND REF(OPEN,1)<REF(CLOSE,2) AND REF(CLOSE,1)/REF(CLOSE,2)<=0.98;
HJ_2:=OPEN<REF(CLOSE,1) AND CLOSE>REF(OPEN,1);
HJ_3:=CLOSE/REF(CLOSE,1)>1.095 AND HIGH=OPEN AND LOW=HIGH;
HJ_4:=NOT(HJ_3);
HJ_5:=CLOSE/REF(CLOSE,1)>1.05;
HJ_6:=15;
HJ_7:=COUNT(LOW=LLV(LOW,HJ_6),3);
HJ_8:=CROSS(HJ_7 AND CLOSE>REF(CLOSE,1)*1.05,0.5);
HJ_9:=REF(CLOSE,1)<REF(CLOSE,2) AND REF(CLOSE,2)<REF(CLOSE,3);
XG:HJ_4 AND HJ_5 AND HJ_2 AND HJ_8 AND HJ_9;

{-----------------------------------}

推荐下载

赞助商广告