加入收藏
 

通达信指标 源码分享 竞价提前一天

2018-06-08 09:37:27推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 竞价提前一天下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 竞价提前一天说明

HJ_1:=FINANCE(1)/10000000<=70;
HJ_2:=REF(CLOSE,1)>REF(CLOSE,2)*1.094;
HJ_3:=REF(CLOSE,0)>REF(OPEN,0) AND REF(HIGH/CLOSE,0)>1.02;
HJ_4:=REF(LOW,0)>REF(HIGH,1);
XG:HJ_1 AND HJ_3 AND HJ_2 AND HJ_4;

{-----------------------------------}

推荐下载

赞助商广告