加入收藏
 

通达信指标 源码分享 提款机主图

2018-06-08 09:31:12推荐星级:下载统计()
奇爱股票网提供通达信指标 源码分享 提款机主图下载,更多精品通达信 大智慧 同花顺 飞狐股票公式 常用股票软件下载请登录www.72gu.com下载!
0
返回首页下载特效 需要: 积分

通达信指标 源码分享 提款机主图说明

STICKLINE(CLOSE>1.097*REF(CLOSE,1),CLOSE,OPEN,2.8,0),COLORRED;
STICKLINE(CLOSE<0.907*REF(CLOSE,1),CLOSE,OPEN,2.8,0),COLORGREEN;
HJ_1:=DATE<1141230;
MA1:MA(CLOSE,5);
MA2:MA(CLOSE,10);
MA3:MA(CLOSE,20);
MA5:MA(CLOSE,60);
MA6:MA(CLOSE,120);
HJ_2:=CROSS(MA(CLOSE,5),MA(CLOSE,10));
HJ_3:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
HJ_4:=SMA(HJ_3,3,1);
HJ_5:=SMA(HJ_4,3,1);
HJ_6:=CROSS(HJ_4,HJ_5);
HJ_7:=EMA(CLOSE,12)-EMA(CLOSE,26);
HJ_8:=EMA(HJ_7,9);
HJ_9:=CROSS(HJ_7,HJ_8);
HJ_10:=CROSS(MA(VOL,5),MA(VOL,10));
HJ_11:=BETWEEN(CLOSE/REF(CLOSE,1),1.02,0.95);
HJ_12:=CLOSE/REF(CLOSE,1)>1.02 AND OPEN/REF(CLOSE,1)<1.05;
HJ_13:=HJ_2 AND COUNT(HJ_6,2) AND COUNT(HJ_9,5) AND COUNT(HJ_10,5) AND EVERY(REF(HJ_11,1),5) AND HJ_12;
DRAWICON(HJ_13,LOW*0.99,9)*HJ_1;
DRAWICON(HJ_13,LOW*0.98,9)*HJ_1;
DRAWICON(HJ_13,LOW*0.97,9)*HJ_1;

{-----------------------------------}

推荐下载

赞助商广告